logo

+420 739 220 845, +420 734 429 443,  absolutus@absolutus.cz, PO-ČT : 9:00-17:00, PÁ : 9:00-12:00

chci webeshopseografikaochranaJoomlaprodatprodatgdpr

Joomla! 3.7.4

Toto je vydání zabezpečení pro sérii Joomla 3.x! Který obsahuje dvě opravy zabezpečení chyby zabezpečení a více než 50 oprav chyb a vylepšení. Důrazně doporučujeme, abyste okamžitě aktualizovali vaše stránky. Co je v 3.7.4? Joomla! 3.7.4 je vydán pro řešení bezpečnostních problémů a několik bugs.Security problémy Fixed Core - Installer: Nedostatek ověřování vlastnictví (ovlivňuje Joomla! 1.0.0 až Joomla! 3.7.3) Více informací »Core - XSS Chyba zabezpečení (ovlivňuje Joomla ! 1.5.0 až Joomla 3.7.3) Další informace »Navštivte Centrum zabezpečení pro více informací. Bug Opravuje fatální chybu pro PHP 5.3 a vícejazyčné stránky

 
 

Odběr akcí, novinek


Webové stránky - Bravo

mužDěkuji za webové stránky, hned napoprvé jste je trefili přesně, jak jsem si představoval. Tedy, nepředstavoval, ale moc se mi to líbí, jak jste to udělali, a není nic co bych vám vytknul. Jsem nadšen, akorát doufám, že je budu schopný umět ovládat! Děkuji.

Petr Kadlec